<!DOCTYPE html>
<html lang="ru" >
    <head >
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5">

        <link rel="dns-prefetch" href="//cdn.u24.ua">
        <link rel="preconnect" href="//cdn.u24.ua" crossorigin>

        <link rel="preload" href="//cdn.u24.ua/fonts/RedRing-Regular.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="//cdn.u24.ua/fonts/RedRing-Bold.woff2" as="font" type="font/woff2" crossorigin>

        
        <title>Украинцам нужно другое: эксперт объяснил, что не так с продуктовыми карточками - Украина 24</title>
        <meta name="description" content="Продовольственные карточки в Украине не заменят людям повышения пенсий и социальных гарантий, считает эксперт Игорь Гуськов" />
<meta name="keywords" content="продукты, продукты питания" />
<meta property="article:published_time" content="2022-01-12T20:58:00+02:00" />
<meta property="article:article:modified_time" content="2022-01-12T20:13:53+02:00" />
<meta property="article:section" content="Деньги" />
<meta property="article:opinion" content="false" />
<meta property="article:author" content="Павел Заяц" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://news.u24.ua/dengi-news/15675-ukraincam-nuzhno-drugoe-ekspert-obyasnil-chto-ne-tak-s-produktovymi-kartochkami" />
<meta property="og:site_name" content="Ukraine 24 News" />
<meta property="og:title" content="&amp;quot;Украинцам нужно другое&amp;quot;: эксперт объяснил, что не так с продуктовыми карточками" />
<meta property="og:description" content="Игорь Гуськов считает, что власти занимаются популизмом" />
<meta property="og:image" content="https://cdn.u24.ua/i/image_1200x630/uploads/ukraine24-media/image/61d/f23/aba/61df23aba7bad_1.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200px" />
<meta property="og:image:height" content="630px" />
<meta property="og:image:alt" content="&quot;Украинцам нужно другое&quot;: эксперт объяснил, что не так с продуктовыми карточками" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="&amp;quot;Украинцам нужно другое&amp;quot;: эксперт объяснил, что не так с продуктовыми карточками" />
<meta property="twitter:description" content="Игорь Гуськов считает, что власти занимаются популизмом" />
<meta property="twitter:image" content="https://cdn.u24.ua/i/image_1200x630/uploads/ukraine24-media/image/61d/f23/aba/61df23aba7bad_1.jpeg" />
<meta property="twitter:site" content="@kanalukraina24" />


        
        <link rel="alternate" href="https://news.u24.ua/dengi-news/15675-ukraincam-nuzhno-drugoe-ekspert-obyasnil-chto-ne-tak-s-produktovymi-kartochkami" hreflang="ru"/>
<link rel="alternate" href="https://news.u24.ua/ua/dengi-news/15675-ukraincam-nuzhno-drugoe-ekspert-obyasnil-chto-ne-tak-s-produktovymi-kartochkami" hreflang="uk"/>

        <link rel="canonical" href="https://news.u24.ua/dengi-news/15675-ukraincam-nuzhno-drugoe-ekspert-obyasnil-chto-ne-tak-s-produktovymi-kartochkami"/>


        
        


        <link rel="dns-prefetch" href="//www.google-analytics.com">
        <link rel="preconnect" href="//www.google-analytics.com" crossorigin>
                
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
        <link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin>

        <link rel="dns-prefetch" href="//cm.g.doubleclick.net">
        <link rel="preconnect" href="//cm.g.doubleclick.net" crossorigin>

        <link rel="preconnect" href="//adservice.google.com.ua" crossorigin>

        <link rel="preconnect" href="//adservice.google.com" crossorigin>

        <link rel="dns-prefetch" href="//counter.yadro.ru">

        <link rel="apple-touch-icon" sizes="57x57" href="//cdn.u24.ua/fav/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//cdn.u24.ua/fav/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//cdn.u24.ua/fav/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//cdn.u24.ua/fav/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//cdn.u24.ua/fav/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//cdn.u24.ua/fav/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//cdn.u24.ua/fav/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//cdn.u24.ua/fav/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//cdn.u24.ua/fav/apple-icon-180x180.png">
        <link rel="apple-touch-icon" sizes="512x512" href="//cdn.u24.ua/fav/apple-icon-512x512.png">
        <link rel="icon" type="image/png" sizes="16x16" href="//cdn.u24.ua/fav/favicon-16x16.png">
        <link rel="icon" type="image/png" sizes="32x32" href="//cdn.u24.ua/fav/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="//cdn.u24.ua/fav/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="//cdn.u24.ua/fav/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="512x512"  href="//cdn.u24.ua/fav/android-icon-512x512.png">
        <link rel="manifest" href="//cdn.u24.ua/fav/manifest.json">
        <link rel="icon" href="//cdn.u24.ua/fav/favicon.ico" type="image/x-icon" />

        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="//cdn.u24.ua/fav/ms-icon-144x144.png">
        <meta name="theme-color" content="#003169">
        <meta name="robots" content="max-image-preview:large">


        <script>
            var _segCallStack = [];
            var _isDSLoad = false;
            function elemVisibleListener(o,e,n){var i=window.innerHeight,r=n||1.2;function t(){var n=o.getBoundingClientRect(),e=n.top>(1-r)*i&&n.top<r*i,t=n.bottom<r*i&&n.bottom>(1-r)*i;return e||t}t()?e():window.addEventListener("scroll",function n(){t()&&(e(),window.removeEventListener("scroll",n,!1))},!1)}
                    </script>
                                <style type="text/css" media="screen">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</style>


                    
                <link rel="amphtml" href="https://news.u24.ua/amp/dengi-news/15675-ukraincam-nuzhno-drugoe-ekspert-obyasnil-chto-ne-tak-s-produktovymi-kartochkami">

                            <meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
        
        
        

		
    
    <meta name="google-site-verification" content="seULs0dLkKQQQ7rBJLqhvPA87ZFEyouCMRXgLNb-ABw" />
<meta name="facebook-domain-verification" content="khp9msfc68bwwx60syzzgt85jv4z9a" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MT222HZ');</script>
<!-- End Google Tag Manager -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4655607803669314" crossorigin="anonymous"></script>

        
    <!--script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script-->
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('U24URL', window.location.pathname);
     
    if (document.documentElement.clientWidth < 992) {
    	googletag.defineSlot('/21673151856/ukraine24_premium_mobile', [300, 250], 'div-gpt-ad-1585307120321-0').addService(googletag.pubads());
        googletag.defineSlot('/21673151856/ukraine24_TOP_mobile', [320, 50], 'div-gpt-ad-1587742529145-0').addService(googletag.pubads());
    } else {
        googletag.defineSlot('/21673151856/ukraine24_premium', [[300, 250]], 'div-gpt-ad-1585306914512-0').addService(googletag.pubads());
        googletag.defineSlot('/21673151856/ukraine24_TOP', [[960, 90], [970, 66], [980, 120], [970, 250], [970, 90], [980, 90], [950, 90], [930, 180]], 'div-gpt-ad-1587740015252-0').addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

        
    <!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;t44.1?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

        
    <script>
    var admixerML = {};
    function initAdml() {
            var d = document,
                protocol = /https/i.test(window.location.protocol) ? 'https:' : 'http:';
            admixerML.invPath = protocol + '//inv-nets.admixer.net/';
            admixerML.cdnPath = protocol + '//cdn.admixer.net/';
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = admixerML.cdnPath + 'scripts3/loader2.js';
            
            lodash.dataset.r="single";
            lodash.dataset.sender="admixer";
            lodash.dataset.bundle="desktop"
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);


    }

     if (window.innerWidth > 767) {
       initAdml();
    
         (window.globalAmlAds = window.globalAmlAds || []).push(function() {
        globalAml.defineSlot({z: '85a60929-25f4-4538-b328-c4d11fe6b1cc', ph: 'admixer_85a6092925f44538b328c4d11fe6b1cc_zone_46879_sect_14401_site_10980', i: 'inv-nets', s:'9ddaddcc-643d-4a1b-a99a-4975c0176bdc', sender: 'admixer'});
        globalAml.defineSlot({z: 'a562422e-0960-4135-8d0c-6f8d78d3e750', ph: 'admixer_a562422e096041358d0c6f8d78d3e750_zone_54516_sect_14401_site_10980', i: 'inv-nets', s:'9ddaddcc-643d-4a1b-a99a-4975c0176bdc', sender: 'admixer'});
        globalAml.singleRequest("admixer");

    });
    
} else {
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
        globalAml.defineSlot({z: '85a60929-25f4-4538-b328-c4d11fe6b1cc', ph: 'admixer_85a6092925f44538b328c4d11fe6b1cc_zone_46879_sect_14401_site_10980', i: 'inv-nets', s:'9ddaddcc-643d-4a1b-a99a-4975c0176bdc', sender: 'admixer'});
        globalAml.defineSlot({z: '0afbe558-9430-441d-aba2-5d7dec396116', ph: 'admixer_0afbe5589430441daba25d7dec396116_zone_54517_sect_16234_site_10980', i: 'inv-nets', s:'9ddaddcc-643d-4a1b-a99a-4975c0176bdc', sender: 'admixer'});
        globalAml.singleRequest("admixer");
        
    });


}
   
</script>

    

        
	<script type="application/ld+json">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</script>
        
        
        
    </head>
    <body >
        
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT222HZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
    <!-- (C)2000-2014 Gemius segodnya.ua / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zItF.zvvISn1VgeCWgdO_KdFfQTIJ0duoQJoXJon18f.D7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://ua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    

		


                        <header class="site-header">
    <div class="site-header__container">
        <div class="site-header__menuicon">
            <span></span>
            <span></span>
        </div>
        <a class="site-header__logo" href="https://u24.ua/">
            <img src="//cdn.u24.ua/img/ukraine24_logo_dark.svg" alt="Украина 24" />
        </a>

        <div class="site-header__navarea"></div>
        <div class="site-header__icons">
            <a class="site-header__live" href="//u24.ua/online" aria-label="Смотрите онлайн" title="Смотрите онлайн">
                <span></span>
                            </a>
            <div class="site-header__search" href="//u24.ua/search">
                <svg viewBox="0 0 17 17"><path d="M2.96502 15.6667L6.05688 12.5748C7.13253 13.3199 8.33167 13.6927 9.65366 13.6927C10.513 13.6927 11.3349 13.5258 12.1192 13.1921C12.9035 12.8587 13.5796 12.4079 14.1475 11.84C14.7154 11.2721 15.1662 10.5961 15.4997 9.81193C15.8332 9.02748 16 8.20565 16 7.34628C16 6.48697 15.8332 5.66508 15.4997 4.88085C15.1662 4.0965 14.7154 3.42044 14.1475 2.85252C13.5796 2.28454 12.9034 1.83383 12.1192 1.50032C11.3348 1.16677 10.513 1 9.65366 1C8.79435 1 7.97274 1.16677 7.18829 1.50032C6.40406 1.8338 5.7281 2.28454 5.16018 2.85252C4.59208 3.42044 4.14149 4.09662 3.80782 4.88085C3.4743 5.66517 3.30756 6.48697 3.30756 7.34628C3.30756 8.66855 3.68035 9.8675 4.42543 10.9432L1.34254 14.0352C1.11423 14.2515 1 14.5216 1 14.8464C1 15.1589 1.1142 15.4295 1.34254 15.6577C1.57082 15.886 1.84128 16.0002 2.15377 16.0002C2.47209 16.0003 2.74265 15.8891 2.96502 15.6667ZM6.80085 10.1994C6.01046 9.40915 5.61528 8.45818 5.61528 7.34628C5.61528 6.23457 6.01056 5.2836 6.80085 4.49328C7.5911 3.70296 8.54195 3.30782 9.65385 3.30782C10.7656 3.30782 11.7167 3.70306 12.5068 4.49328C13.2972 5.28344 13.6923 6.23457 13.6923 7.34628C13.6923 8.45805 13.297 9.40902 12.5068 10.1994C11.7167 10.9898 10.7656 11.3849 9.65385 11.3849C8.54195 11.3849 7.5911 10.9897 6.80085 10.1994Z" /></svg>
            </div>

                    <div class="site-header__social">
        
                    <a class="site-header__social_fb" href="https://www.facebook.com/www.ukraine24.ua/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M3.95336 7.989H5.5976V14.7581C5.5976 14.8917 5.70589 15 5.83954 15H8.62741C8.76106 15 8.86935 14.8917 8.86935 14.7581V8.02089H10.7595C10.8824 8.02089 10.9858 7.92866 10.9999 7.80658L11.287 5.31455C11.2948 5.24598 11.2731 5.17732 11.2272 5.12589C11.1813 5.0744 11.1156 5.04494 11.0467 5.04494H8.86944V3.48281C8.86944 3.0119 9.12299 2.77311 9.62312 2.77311C9.69439 2.77311 11.0467 2.77311 11.0467 2.77311C11.1803 2.77311 11.2886 2.66477 11.2886 2.53118V0.243726C11.2886 0.110081 11.1803 0.00179032 11.0467 0.00179032H9.08481C9.07097 0.0011129 9.04025 0 8.99496 0C8.65456 0 7.47135 0.0668225 6.5367 0.926661C5.50112 1.8795 5.64507 3.02037 5.67947 3.21818V5.04489H3.95336C3.81972 5.04489 3.71143 5.15318 3.71143 5.28682V7.74702C3.71143 7.88066 3.81972 7.989 3.95336 7.989Z"/></svg>
            </a>
                    <a class="site-header__social_yt" href="https://www.youtube.com/channel/UCMp5Buw-6LpbbV9r9Sl_5yg" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M14.4153 3.90619C13.8739 3.26255 12.8742 3 10.965 3H4.03481C2.08195 3 1.06534 3.27948 0.525919 3.96474C0 4.63287 0 5.61731 0 6.97979V9.57668C0 12.2162 0.624 13.5564 4.03481 13.5564H10.9651C12.6207 13.5564 13.5381 13.3247 14.1316 12.7567C14.7403 12.1742 15 11.2232 15 9.57668V6.97979C15 5.54294 14.9593 4.55269 14.4153 3.90619ZM9.63005 8.63676L6.48305 10.2815C6.41269 10.3183 6.33576 10.3365 6.25892 10.3365C6.17192 10.3365 6.08511 10.3131 6.00823 10.2665C5.86345 10.1788 5.77505 10.0219 5.77505 9.85263V6.57373C5.77505 6.40476 5.86321 6.24798 6.00769 6.16021C6.15223 6.07243 6.33198 6.06644 6.48194 6.14434L9.62893 7.77847C9.78905 7.8616 9.8896 8.02689 9.88984 8.20723C9.89003 8.38771 9.78992 8.55324 9.63005 8.63676Z" /></svg>
            </a>
                    <a class="site-header__social_in" href="https://www.instagram.com/kanalukraina24/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M10.5,2h-6C2.6,2,1,3.6,1,5.5v6C1,13.4,2.6,15,4.5,15h6c1.9,0,3.5-1.6,3.5-3.5v-6C14,3.6,12.4,2,10.5,2z M7.5,11 C6.1,11,5,9.9,5,8.5S6.1,6,7.5,6S10,7.1,10,8.5S8.9,11,7.5,11z M11.4,5.7c-0.6,0-1.1-0.5-1.1-1.1c0-0.6,0.5-1.1,1.1-1.1 c0.6,0,1.1,0.5,1.1,1.1C12.5,5.2,12,5.7,11.4,5.7z"/></svg>
            </a>
                    <a class="site-header__social_tg" href="https://t.me/ukraina24tv" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M0.264944 8.23226L3.72124 9.52225L5.05904 13.8246C5.14464 14.1002 5.48159 14.202 5.70524 14.0192L7.63184 12.4486C7.83379 12.284 8.12144 12.2758 8.33249 12.429L11.8074 14.9519C12.0466 15.1258 12.3856 14.9947 12.4456 14.7056L14.9911 2.461C15.0566 2.1452 14.7463 1.88175 14.4456 1.99805L0.260894 7.4701C-0.0891557 7.6051 -0.0861058 8.10071 0.264944 8.23226ZM4.84344 8.83555L11.5983 4.6752C11.7197 4.60065 11.8446 4.76481 11.7404 4.86151L6.16564 10.0435C5.96969 10.2259 5.84329 10.47 5.80749 10.735L5.61759 12.1423C5.59244 12.3302 5.32849 12.3488 5.27664 12.167L4.54629 9.60071C4.46264 9.308 4.58454 8.99535 4.84344 8.83555Z"/></svg>
            </a>
                    <a class="site-header__social_fb" href="https://twitter.com/kanalukraina24" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg>
            </a>
                    </div>

            

                                                    <a class="site-header__lang " href="/ua/dengi-news/15675-ukraincam-nuzhno-drugoe-ekspert-obyasnil-chto-ne-tak-s-produktovymi-kartochkami">
        UA
    </a>

    
        </div>
    </div>
</header>
<div class="site-header__shadow"></div>

<nav class="site__nav site__nav_ru">
                                
                            
                
                                            


        <a href="https://news.u24.ua/obshestvo-news" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'news_u24_ua/obshestvo-news'});" class=" " >
        
            Общество

    </a>

                            
                
                                            


        <a href="https://news.u24.ua/vlast-news" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'news_u24_ua/vlast-news'});" class=" " >
        
            Власть

    </a>

                            
                
                                            


        <a href="https://news.u24.ua/dengi-news" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'news_u24_ua/dengi-news'});" class="active " >
        
            Деньги

    </a>

                            
                
                                            


        <a href="https://news.u24.ua/vmire-news" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'news_u24_ua/vmire-news'});" class=" " >
        
            В мире

    </a>

                            
                
                                            


        <a href="https://u24.ua/intervyu-news" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'u24_ua/intervyu-news'});" class=" " >
        
            Интервью

    </a>

                            
                
                                            


        <a href="https://u24.ua/video" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'u24_ua/video'});" class=" " >
        
            Видео

    </a>

                            
                
                                            


        <a href="https://u24.ua/about" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'u24_ua/about'});" class=" " >
        
            О канале

    </a>

                            
                
            


        <a href="https://www.segodnya.ua" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'www_segodnya_ua'});" class=" seglink" >
        
            Сегодня

    </a>

    
    
</nav>

                <div class="container">
                                                <main role="main" class="article">
	<article class="article__content">
		<time class="article__time" datetime="2022-01-12T20:58:00+02:00">20:58, Сегодня</time>
		<header class="article__header">
			<h1 class="article__title">&quot;Украинцам нужно другое&quot;: эксперт объяснил, что не так с продуктовыми карточками</h1>
			<p class="article__subtitle">Игорь Гуськов считает, что власти занимаются популизмом</p>
		</header>

		
					<div class="article__author">
														<a rel="author" href="//u24.ua/author/pavlo-zayac">
													<img width="40px" height="40px" src="https://cdn.u24.ua/i/author_80x80/uploads/ukraine24-media/image/5e8/712/6ac/5e87126ac366d_photo_2020_04_03_13_37_59.jpeg.webp" alt="Павел Заяц" />
												<span>Павел<br>Заяц</span>
					</a>
																																																															</div>
		
					<div class="figure">
				<img src="https://cdn.u24.ua/i/image_736x414/uploads/ukraine24-media/image/61d/f23/aba/61df23aba7bad_1.jpeg.webp" alt="&quot;Украинцам нужно другое&quot;: эксперт объяснил, что не так с продуктовыми карточками" class="lazyloaded" decoding="async" loading="lazy" width="736" height="414"
					 srcset="https://cdn.u24.ua/i/image_320x180/uploads/ukraine24-media/image/61d/f23/aba/61df23aba7bad_1.jpeg.webp 320w, https://cdn.u24.ua/i/image_680x382/uploads/ukraine24-media/image/61d/f23/aba/61df23aba7bad_1.jpeg.webp 680w, https://cdn.u24.ua/i/image_736x414/uploads/ukraine24-media/image/61d/f23/aba/61df23aba7bad_1.jpeg.webp 736w"
					 sizes="(max-width: 575px) 320px, (max-width: 1279px) 680px, 736px" />
							</div>
		
		
												
			    <p><a href="https://news.u24.ua/dengi-news/15625-vvedenie-produktovyh-talonov-v-ukraine-politolog-ukazal-na-dva-trevozhnyh-obstoyatelstva" target="_blank">Введение продуктовых карточек</a> в Украине - это популистское решение, которым власть пытается подменить реальные шаги по повышению социальных стандартов.</p>


    
    <div class="ab_premium_mobile">
    <div>
    <!-- /21673151856/ukraine24_premium_mobile -->
    <div id='div-gpt-ad-1585307120321-0'></div>
    <script>
        if (document.documentElement.clientWidth < 992) {
            elemVisibleListener(document.querySelector('#div-gpt-ad-1585307120321-0'), function() {
	            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585307120321-0'); });
			});
        }
    </script>
    </div>
</div>

    <p>Такое мнение высказал в эфире программы &quot;Украина Сегодня&quot; <a href="https://u24.ua/" target="_blank">на телеканале &quot;Украина 24&quot;</a> эксперт Украинского центра аналитики и безопасности&nbsp;<a href="https://www.facebook.com/igor.guskov.98" target="_blank">Игорь Гуськов</a>.</p>

<blockquote>
<p>&quot;Я хотел бы обратиться к представителям тех, кто принимает решения. Выйдите, спросите у людей, которым вы собираетесь помогать, что им больше нужно - адресная помощь в виде карточек или &quot;Дії&quot;, либо принципиальный вопрос о повышении пенсий. Незащищенные слои населения - это наши пенсионеры&quot;, - подчеркнул он.</p>
</blockquote>

<p><strong><em>Читайте также:&nbsp;<a href="https://news.u24.ua/dengi-news/15619-prodovolstvennye-kartochki-v-ukraine-chto-imel-v-vidu-sovetnik-prezidenta" target="_blank">Продовольственные карточки в Украине: что имел в виду советник президента</a></em></strong></p>

<p>Гуськов отметил, что власти ссылаются на опыт США, где есть соответствующие программы. В ответ эксперт привел пример из Украины:</p>


    
    <div class="gab-ins">
    <div>
    <ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="6696665202"
     data-full-width-responsive="true"></ins>
    </div>
</div>

    <blockquote>
<p>&quot;Приведу наш пример, о котором вы не знаете. Я шел сюда, общался с очень близким человеком - моим отцом. 76 лет, военный пенсионер в течение двух лет добивается выполнения Пенсионным фондом решения суда о поднятии пенсий. Вы представляете такую ситуацию в Соединенных Штатах? И мне отец как военный пенсионер говорит банально просто - не нужно никаких продуктовых карточек, дайте то, что мы заработали. Дайте то, что государство обязано отдать в рамках социальной защиты&quot;.</p>
</blockquote>

<p>Эксперт также отметил, что кризис в экономике Украины &quot;сопряжен с гораздо более глобальным кризисом на границах нашей страны&quot; - российской угрозой.</p>

<blockquote>
<p>&quot;Мы должны думать на сегодняшний день не о принятии популистских решений. Я считаю, что речь идет сегодня о популизме, не подкрепленном финансово-экономической ситуацией и стабильностью в Украине, в ущерб обороноспособности нашей страны. Если есть в правительстве лишние деньги, эти деньги должны быть сегодня направлены на оборону&quot;, - считает Гуськов.</p>
</blockquote>

<p><em>Читайте также:&nbsp;<a href="https://news.u24.ua/dengi-news/15450-ceny-na-produkty-v-ukraine-budut-vozrastat-chto-yavlyaetsya-klyuchevym" target="_blank">Цены на продукты в Украине будут расти: что является ключевым</a></em></p>


    
    <div class="gab-ins">
    <div>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="7262734858"></ins>

    </div>
    
</div>

    <p>Напомним,&nbsp;советник президента Украины Олег Устенко сообщил в Facebook, что в Украине могут ввести&nbsp;аналоги американских чеков на продукты по системе food stamp, как один из способов поддержки населения при сильном росте инфляции в 2022 году.</p>

<p>По его словам, мировой рост цен на продовольствие неизбежен и прогнозируется, что стоимость сырьевых товаров в 2022 году вырастет на 10-20%.&nbsp;</p>

<p>&quot;Учитывая, что продовольственная группа в украинской потребительской корзине более чем весомая &ndash; почти 50%, такое увеличение цен может стать серьезным инфляционным шоком&quot;, &ndash; сообщил он.</p>

<p>Политолог Дмитрий Спивак <a href="https://news.u24.ua/dengi-news/15645-pomoshch-poluchat-ne-vse-spivak-ukazal-na-problemu-s-produktovymi-kartochkami" target="_blank">в эфире телеканала &quot;Украина 24&quot; жестко раскритиковал украинские власти за введение продуктовых карточек</a>. По его мнению, далеко не все нуждающиеся украинцы смогут воспользоваться карточками и получить помощь.</p>


    
    <div class="gab-ins">
    <div>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="1106436335"
     data-full-width-responsive="true"></ins>
    </div>
</div>

    <p>&quot;Кому нужно помочь на уровне продуктов питания? Понятно, что в большей степени пожилым людям в селах, районных центрах и так далее... Эти карточки и эту помощь можно получить, как и фитнесс-центр - через знаменитую &quot;Дію&quot;. То есть&nbsp;если вы в селе не имеете приличного смартфона, то хрен вы получите, а не эту карточку, помощь и так далее&quot;, - пояснил политолог.</p>



			
    
    <div class="article__adml">
    <div id='admixer_85a6092925f44538b328c4d11fe6b1cc_zone_46879_sect_14401_site_10980' data-sender='admixer'></div>
	<script>
        
        
  let AdmixerObserver = new IntersectionObserver(function(entries, observer) {
        entries.forEach(function(entry) {
            if (entry.isIntersecting) {
                 if (window.innerWidth <= 767) {initAdml();}
                let AdmixerObj = entry.target;
   (window.globalAmlAds = window.globalAmlAds || []).push(function() {
       		globalAml.display('admixer_85a6092925f44538b328c4d11fe6b1cc_zone_46879_sect_14401_site_10980');
            });

                AdmixerObserver.unobserve(AdmixerObj);
            }
        });
    }, {rootMargin: '100px',});
        
     AdmixerObserver.observe(document.getElementById('admixer_85a6092925f44538b328c4d11fe6b1cc_zone_46879_sect_14401_site_10980'));
        
        
    </script>
</div>
<!-- MarketGid -->

    
		
		<footer class="article__footer">
			<div class="article__share">
								<p>Новость стоит внимания? <span></span>Поделитесь с друзьями!</p>
<a class="article__share_fb" href="https://www.facebook.com/sharer.php?t=&quot;Украинцам нужно другое&quot;: эксперт объяснил, что не так с продуктовыми карточками&u=https://news.u24.ua/dengi-news/15675-ukraincam-nuzhno-drugoe-ekspert-obyasnil-chto-ne-tak-s-produktovymi-kartochkami" target="_blank" rel="nofollow noopener" title="Поделиться в facebook" aria-label="Поделиться в facebook">
	<svg viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M3.95336 7.989H5.5976V14.7581C5.5976 14.8917 5.70589 15 5.83954 15H8.62741C8.76106 15 8.86935 14.8917 8.86935 14.7581V8.02089H10.7595C10.8824 8.02089 10.9858 7.92866 10.9999 7.80658L11.287 5.31455C11.2948 5.24598 11.2731 5.17732 11.2272 5.12589C11.1813 5.0744 11.1156 5.04494 11.0467 5.04494H8.86944V3.48281C8.86944 3.0119 9.12299 2.77311 9.62312 2.77311C9.69439 2.77311 11.0467 2.77311 11.0467 2.77311C11.1803 2.77311 11.2886 2.66477 11.2886 2.53118V0.243726C11.2886 0.110081 11.1803 0.00179032 11.0467 0.00179032H9.08481C9.07097 0.0011129 9.04025 0 8.99496 0C8.65456 0 7.47135 0.0668225 6.5367 0.926661C5.50112 1.8795 5.64507 3.02037 5.67947 3.21818V5.04489H3.95336C3.81972 5.04489 3.71143 5.15318 3.71143 5.28682V7.74702C3.71143 7.88066 3.81972 7.989 3.95336 7.989Z" /></svg>
</a>
<a class="article__share_tg" href="https://telegram.me/share/url?url=https://news.u24.ua/dengi-news/15675-ukraincam-nuzhno-drugoe-ekspert-obyasnil-chto-ne-tak-s-produktovymi-kartochkami&text=&quot;Украинцам нужно другое&quot;: эксперт объяснил, что не так с продуктовыми карточками" target="_blank" rel="nofollow noopener" title="Поделиться в telegram" aria-label="Поделиться в telegram">
	<svg viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg"><path d="M0.264944 8.23226L3.72124 9.52225L5.05904 13.8246C5.14464 14.1002 5.48159 14.202 5.70524 14.0192L7.63184 12.4486C7.83379 12.284 8.12144 12.2758 8.33249 12.429L11.8074 14.9519C12.0466 15.1258 12.3856 14.9947 12.4456 14.7056L14.9911 2.461C15.0566 2.1452 14.7463 1.88175 14.4456 1.99805L0.260894 7.4701C-0.0891557 7.6051 -0.0861058 8.10071 0.264944 8.23226ZM4.84344 8.83555L11.5983 4.6752C11.7197 4.60065 11.8446 4.76481 11.7404 4.86151L6.16564 10.0435C5.96969 10.2259 5.84329 10.47 5.80749 10.735L5.61759 12.1423C5.59244 12.3302 5.32849 12.3488 5.27664 12.167L4.54629 9.60071C4.46264 9.308 4.58454 8.99535 4.84344 8.83555Z" /></svg>
</a>
<a class="article__share_tw" href="https://twitter.com/share?text=&quot;Украинцам нужно другое&quot;: эксперт объяснил, что не так с продуктовыми карточками&url=https://news.u24.ua/dengi-news/15675-ukraincam-nuzhno-drugoe-ekspert-obyasnil-chto-ne-tak-s-produktovymi-kartochkami&counturl=https://news.u24.ua/dengi-news/15675-ukraincam-nuzhno-drugoe-ekspert-obyasnil-chto-ne-tak-s-produktovymi-kartochkami" target="_blank" rel="nofollow noopener" title="Поделиться в twitter" aria-label="Поделиться в twitter">
	<svg viewBox="0 0 20 18" xmlns="http://www.w3.org/2000/svg"><path d="M19.5467 2.70245C19.2325 2.84181 18.9094 2.95942 18.5794 3.05491C18.9702 2.61297 19.2681 2.09297 19.45 1.52394C19.4907 1.39639 19.4485 1.25678 19.3436 1.17336C19.2389 1.08987 19.0934 1.07987 18.9782 1.1482C18.2772 1.56394 17.5209 1.86271 16.728 2.03742C15.9292 1.25691 14.8443 0.812714 13.7227 0.812714C11.3553 0.812714 9.42925 2.73871 9.42925 5.10607C9.42925 5.29252 9.44105 5.47794 9.46441 5.66078C6.52667 5.40284 3.7955 3.95891 1.92002 1.65833C1.85318 1.57633 1.75021 1.53213 1.64479 1.54058C1.53931 1.54884 1.44454 1.60833 1.39125 1.69975C1.01086 2.35245 0.809763 3.09897 0.809763 3.85852C0.809763 4.89303 1.17912 5.87458 1.83157 6.64155C1.63318 6.57284 1.44067 6.48697 1.25692 6.38497C1.15828 6.33007 1.03789 6.3309 0.939892 6.3871C0.841827 6.44329 0.780343 6.54665 0.777763 6.65961C0.777311 6.67865 0.777311 6.69768 0.777311 6.71697C0.777311 8.26116 1.60841 9.65142 2.87905 10.4092C2.76989 10.3983 2.6608 10.3824 2.55241 10.3617C2.44067 10.3404 2.32576 10.3795 2.25041 10.4648C2.17492 10.5499 2.14996 10.6686 2.18473 10.777C2.65505 12.2454 3.86596 13.3255 5.32983 13.6548C4.1157 14.4152 2.72725 14.8135 1.2697 14.8135C0.965569 14.8135 0.659698 14.7957 0.360343 14.7603C0.211634 14.7426 0.06944 14.8304 0.0187948 14.9718C-0.0318503 15.1133 0.0218271 15.271 0.148343 15.3521C2.0208 16.5527 4.18589 17.1873 6.40944 17.1873C10.7807 17.1873 13.5152 15.126 15.0394 13.3968C16.94 11.2406 18.0301 8.38658 18.0301 5.56665C18.0301 5.44884 18.0283 5.32987 18.0247 5.21129C18.7745 4.64632 19.4202 3.96258 19.9455 3.17671C20.0253 3.05736 20.0167 2.89962 19.9242 2.78974C19.8319 2.67981 19.678 2.64426 19.5467 2.70245Z" /></svg>
</a>
<a id="viber_share" class="article__share_vb" href="" rel="nofollow noopener" title="Поделиться в viber" aria-label="Поделиться в viber">
	<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M17.1084 8.39271C17.1325 5.57296 14.7308 2.98799 11.7549 2.63054C11.6957 2.62352 11.6312 2.61284 11.5629 2.60154C11.4156 2.57713 11.2633 2.55203 11.1095 2.55203C10.4996 2.55203 10.3366 2.98048 10.2936 3.23601C10.2519 3.48445 10.2917 3.69309 10.4118 3.85638C10.6138 4.13104 10.9692 4.1798 11.2546 4.21886C11.3383 4.23042 11.4172 4.24116 11.4833 4.25601C14.1571 4.85346 15.0574 5.79278 15.4974 8.44383C15.5082 8.50861 15.513 8.58843 15.5182 8.67308C15.5374 8.98998 15.5774 9.6493 16.2862 9.6493H16.2862C16.3452 9.6493 16.4087 9.6442 16.4747 9.63414C17.1347 9.53383 17.1141 8.93116 17.1041 8.64159C17.1013 8.56004 17.0987 8.4829 17.1056 8.43159C17.1074 8.41867 17.1084 8.40569 17.1084 8.39271Z" /><path d="M10.9365 1.59553C11.0157 1.60124 11.0907 1.60671 11.1531 1.61627C15.5437 2.29149 17.5629 4.37174 18.1224 8.79671C18.1319 8.87192 18.1334 8.96366 18.135 9.06081C18.1406 9.40652 18.1521 10.1257 18.9244 10.1406L18.9484 10.1409C19.1906 10.1409 19.3833 10.0678 19.5211 9.9236C19.7616 9.67211 19.7448 9.29851 19.7313 8.99826C19.728 8.92459 19.7248 8.85522 19.7256 8.79447C19.7814 4.26888 15.8641 0.165093 11.3425 0.0124845C11.3238 0.0118634 11.3059 0.0128571 11.2878 0.0154037C11.2789 0.0167081 11.2625 0.018323 11.2343 0.018323C11.1892 0.018323 11.1337 0.0144099 11.0749 0.0104348C11.0038 0.00559006 10.9231 0 10.8414 0C10.1213 0 9.98444 0.511801 9.96693 0.816894C9.92655 1.52199 10.6087 1.57161 10.9365 1.59553Z" /><path d="M17.9106 14.5157C17.8172 14.4444 17.7207 14.3706 17.6304 14.2978C17.151 13.912 16.641 13.5565 16.1477 13.2125C16.0454 13.1412 15.943 13.0699 15.841 12.9983C15.2092 12.5545 14.6412 12.3389 14.1046 12.3389C13.3818 12.3389 12.7516 12.7383 12.2315 13.5258C12.001 13.8749 11.7215 14.0447 11.3769 14.0447C11.1732 14.0447 10.9417 13.9865 10.689 13.8718C8.64967 12.947 7.19346 11.5291 6.36073 9.65751C5.95818 8.75292 6.08868 8.16161 6.79712 7.68037C7.19942 7.40733 7.94824 6.899 7.8952 5.92559C7.83514 4.82018 5.39613 1.49416 4.36849 1.11639C3.9334 0.956394 3.47625 0.954903 3.00731 1.11267C1.82594 1.50981 0.97818 2.20726 0.555447 3.1295C0.146938 4.02062 0.165385 5.06695 0.608801 6.1554C1.89066 9.30236 3.6929 12.0461 5.96563 14.3102C8.19023 16.5266 10.9245 18.3422 14.0923 19.7062C14.3778 19.8291 14.6773 19.8961 14.896 19.945C14.9705 19.9617 15.0349 19.976 15.0818 19.9889C15.1076 19.9959 15.1341 19.9997 15.1608 19.9999L15.1858 20.0001C15.1859 20.0001 15.1858 20.0001 15.1859 20.0001C16.6759 20.0001 18.4649 18.6386 19.0143 17.0864C19.4957 15.7273 18.6168 15.0555 17.9106 14.5157Z" /><path d="M11.5956 5.19033C11.3405 5.19679 10.8096 5.20996 10.6233 5.75064C10.5362 6.00331 10.5466 6.22269 10.6544 6.40269C10.8125 6.66679 11.1155 6.74772 11.3911 6.79213C12.3905 6.95251 12.9038 7.50518 13.0065 8.53126C13.0542 9.00971 13.3764 9.34381 13.79 9.34381H13.7901C13.8206 9.34381 13.8519 9.34201 13.883 9.33822C14.3805 9.27903 14.6217 8.9135 14.5999 8.25188C14.6079 7.56139 14.2465 6.77747 13.6319 6.15306C13.0152 5.52673 12.2718 5.174 11.5956 5.19033Z" /></svg>
</a>
<script>
    var buttonID = "viber_share";
    var text = "&quot;Украинцам нужно другое&quot;: эксперт объяснил, что не так с продуктовыми карточками";
    document.getElementById(buttonID).setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));
</script>			</div>

							<strong>Источник</strong>
																						<a href="https://u24.ua/" target="_blank" class="article__source">Украина 24</a>
												
												
							<strong>Теги</strong>
									<a href="//u24.ua/tag/produkti" class="article__tag">продукты</a>
									<a href="//u24.ua/tag/produkty-pitaniya" class="article__tag">продукты питания</a>
									</footer>
																											    <script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://news.u24.ua",
								"name":"Ukraine24 News"
							}
						},                    						{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://news.u24.ua/dengi-news",
								"name":"Деньги"
							}
						},                    						{
							"@type":"ListItem",
							"position":3,
							"item":{
								"@id":"https://news.u24.ua/dengi-news/15675-ukraincam-nuzhno-drugoe-ekspert-obyasnil-chto-ne-tak-s-produktovymi-kartochkami",
								"name":"&quot;Украинцам нужно другое&quot;: эксперт объяснил, что не так с продуктовыми карточками"
							}
						}                    				]
			}
		</script>
			<nav class="breadcrumb">
                                    <a href="https://news.u24.ua">
                    <img src="//cdn.u24.ua/img/ukraine24_logo_dark.svg" width="136" height="20" alt="Ukraine24 News" title="Новости сегодня">
            </a>
                    / <a href="https://news.u24.ua/dengi-news">
            Деньги
        </a>
    </nav>			</article>
	<script>
        var xhr = new XMLHttpRequest();
        xhr.open("GET", "https://news.u24.ua/news/view/inc/15675", true);
        xhr.send();
	</script>

	<div class="article__sidebar"></div>

</main>

<aside class="right-sidebar">
	    
<div class="aside-gab aside-gab__static">
	
    
    <div class="ab_premium_desktop">
    <!-- /21673151856/ukraine24_premium -->
    <div id='div-gpt-ad-1585306914512-0'></div>
    <script>
        if (document.documentElement.clientWidth > 991) {
            elemVisibleListener(document.querySelector('#div-gpt-ad-1585306914512-0'), function() {
	            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585306914512-0'); }); 
			});
        }
    </script>
</div>

    

	</div>

<div class="lastnews">
                                <h4 class="aside-title">Последние новости</h4>
            
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Деньги</span>
                        <time class="lastnews__time" datetime="2022-01-12 20:58">20:58, Сегодня</time>
                    </div>
                    <p><a href="/dengi-news/15675-ukraincam-nuzhno-drugoe-ekspert-obyasnil-chto-ne-tak-s-produktovymi-kartochkami">&quot;Украинцам нужно другое&quot;: эксперт объяснил, что не так с продуктовыми карточками</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Власть</span>
                        <time class="lastnews__time" datetime="2022-01-12 20:49">20:49, Сегодня</time>
                    </div>
                    <p><a href="/vlast-news/15674-rossiyskaya-politika-naschet-ukrainy-poterpela-porazhenie-diplomat">Российская политика насчет Украины потерпела поражение – дипломат</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Общество</span>
                        <time class="lastnews__time" datetime="2022-01-12 20:04">20:04, Сегодня</time>
                    </div>
                    <p><a href="/obshestvo-news/15673-destabilizaciya-ukrainy-nachalas-zadolgo-do-2014-goda-ekspert-o-rossiyskoy-agressii">Дестабилизация Украины началась задолго до 2014 года – эксперт о российской агрессии</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Власть</span>
                        <time class="lastnews__time" datetime="2022-01-12 19:50">19:50, Сегодня</time>
                    </div>
                    <p><a href="/vlast-news/15672-rossiya-poshla-va-bank-eks-nardep-o-trebovaniyah-putina-k-nato">&quot;Россия пошла ва-банк&quot;: экс-нардеп о требованиях Путина к НАТО</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">В мире</span>
                        <time class="lastnews__time" datetime="2022-01-12 18:45">18:45, Сегодня</time>
                    </div>
                    <p><a href="/vmire-news/15670-kak-rossiya-mozhet-atakovat-ukrainu-3-varianta-ot-politologa">Как Россия может атаковать Украину: три варианта от политолога</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Общество</span>
                        <time class="lastnews__time" datetime="2022-01-12 18:04">18:04, Сегодня</time>
                    </div>
                    <p><a href="/obshestvo-news/15669-zasedaniya-rossiya-nato-kompromiss-vozmozhen-no-ne-seychas-schitaet-ekspert">Заседание Россия-НАТО: компромисс возможен, но не сейчас, считает эксперт</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Власть</span>
                        <time class="lastnews__time" datetime="2022-01-12 17:43">17:43, Сегодня</time>
                    </div>
                    <p><a href="/vlast-news/15668-problem-menshe-ne-stalo-nardep-o-situacii-v-ukraine">&quot;Проблем меньше не стало&quot; — нардеп о ситуации в Украине</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Общество</span>
                        <time class="lastnews__time" datetime="2022-01-12 17:18">17:18, Сегодня</time>
                    </div>
                    <p><a href="/obshestvo-news/15667-vtorzhenie-rossii-v-ukrainu-realnoy-ugrozy-poka-net-schitaet-voennyy-ekspert">Вторжение России в Украину: реальной угрозы пока нет, считает военный эксперт</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">В мире</span>
                        <time class="lastnews__time" datetime="2022-01-12 17:09">17:09, Сегодня</time>
                    </div>
                    <p><a href="/vmire-news/15666-rezhim-nazarbaeva-pal-oppozicioner-o-sobytiyah-v-kazahstane">Режим Назарбаева пал: оппозиционер о событиях в Казахстане</a></p>
                </article>
                            <article class="lastnews__item">
                    <div class="lastnews__meta">
                        <span class="lastnews__category">Власть</span>
                        <time class="lastnews__time" datetime="2022-01-12 16:57">16:57, Сегодня</time>
                    </div>
                    <p><a href="/vlast-news/15665-format-nato-plyus-dlya-ukrainy-politolog-obyasnil-chto-zadumali-v-ssha">Формат &quot;НАТО плюс&quot; для Украины: политолог объяснил, что задумали в США</a></p>
                </article>
            
                            <a href="/" class="lastnews__allnewslink"><span></span>Все новости</a>
                
            <div class="aside-gab aside-gab__static">
            
    
    <div class="gab-ins">
    <div>
        <ins class="adsbygoogle"
             style="display:block;"
             data-ad-client="ca-pub-4655607803669314"
             data-ad-format="auto"
             data-full-width-responsive="true"
             data-ad-slot="5296962789"></ins>
    </div>
</div>

    
        </div>
    </div>
</aside>

                                                                                                            <div class="full-width">
                                <section class="newslist newslist-lst">
        <header class="newslist__header">
                            <h4 class="popular-news">Популярные новости</h4>
            
                                            <a href="/" class="newslist__allnews">Все новости</a>
                    </header>

                    <article class="newslist__item">
                <div class="newslist__img">

                                                                                                    
                    <a href="/vlast-news/15435-u-putina-est-kompromat-na-zelenskogo-lucenko">
                        <img width="680" height="382" src="https://cdn.u24.ua/i/original/uploads/ukraine24-media/image/61d/085/528/61d0855288f3e_1.jpeg.webp" class="lazyloaded" alt="У Путина есть компромат на Зеленского - Луценко " decoding="async" loading="lazy"
                             srcset="https://cdn.u24.ua/i/image_200x200/uploads/ukraine24-media/image/61d/085/528/61d0855288f3e_1.jpeg.webp 200w, https://cdn.u24.ua/i/image_320x180/uploads/ukraine24-media/image/61d/085/528/61d0855288f3e_1.jpeg.webp 320w , https://cdn.u24.ua/i/image_680x382/uploads/ukraine24-media/image/61d/085/528/61d0855288f3e_1.jpeg.webp 680w "
                             sizes="(max-width: 574px) calc(100vw - 40px), (max-width: 759px) calc(100vw - 80px), (max-width: 991px) 680px, (max-width: 1059px) calc(33.33vw - 153.33px), (max-width: 1279) 200px, 440px"
                        />
                    </a>
                </div>
                <div class="newslist__meta">
                    <span class="newslist__category">Власть</span>
                    <time class="newslist__time" datetime="2022-01-01 18:36">18:36, 1 января</time>
                </div>
                <p><a href="/vlast-news/15435-u-putina-est-kompromat-na-zelenskogo-lucenko">У Путина есть компромат на Зеленского - Луценко </a></p>
            </article>
                    <article class="newslist__item">
                <div class="newslist__img">

                                                                                                    
                    <a href="/obshestvo-news/15282-kakie-medicinskie-uslugi-ukraincy-mogut-poluchit-besplatno-spisok">
                        <img width="200" height="200" src="https://cdn.u24.ua/i/original/uploads/ukraine24-media/image/61c/745/a21/61c745a21a927_1.jpeg.webp" class="lazyloaded" alt="Какие медицинские услуги украинцы могут получить бесплатно: список" decoding="async" loading="lazy"
                             srcset="https://cdn.u24.ua/i/image_200x200/uploads/ukraine24-media/image/61c/745/a21/61c745a21a927_1.jpeg.webp 200w, https://cdn.u24.ua/i/image_440x310/uploads/ukraine24-media/image/61c/745/a21/61c745a21a927_1.jpeg.webp 440w "
                             sizes="(max-width: 574px) calc(50vw - 30px), (max-width: 759px) calc(33.33 - 53.33px), (max-width: 991px) 200px, (max-width: 1059px) calc(33.33vw - 153.33px), 200px"
                        />
                    </a>
                </div>
                <div class="newslist__meta">
                    <span class="newslist__category">Общество</span>
                    <time class="newslist__time" datetime="2021-12-26 09:57">09:57, 26 декабря 2021</time>
                </div>
                <p><a href="/obshestvo-news/15282-kakie-medicinskie-uslugi-ukraincy-mogut-poluchit-besplatno-spisok">Какие медицинские услуги украинцы могут получить бесплатно: список</a></p>
            </article>
                    <article class="newslist__item">
                <div class="newslist__img">

                                                                                                    
                    <a href="/vlast-news/15010-zelenskomu-obyavili-voynu-na-unichtozhenie-polittehnolog">
                        <img width="200" height="200" src="https://cdn.u24.ua/i/original/uploads/ukraine24-media/image/61b/9ee/190/61b9ee191131d_1.jpeg.webp" class="lazyloaded" alt="Зеленскому объявили войну на уничтожение - политтехнолог" decoding="async" loading="lazy"
                             srcset="https://cdn.u24.ua/i/image_200x200/uploads/ukraine24-media/image/61b/9ee/190/61b9ee191131d_1.jpeg.webp 200w, https://cdn.u24.ua/i/image_440x310/uploads/ukraine24-media/image/61b/9ee/190/61b9ee191131d_1.jpeg.webp 440w "
                             sizes="(max-width: 574px) calc(50vw - 30px), (max-width: 759px) calc(33.33 - 53.33px), (max-width: 991px) 200px, (max-width: 1059px) calc(33.33vw - 153.33px), 200px"
                        />
                    </a>
                </div>
                <div class="newslist__meta">
                    <span class="newslist__category">Власть</span>
                    <time class="newslist__time" datetime="2021-12-15 15:31">15:31, 15 декабря 2021</time>
                </div>
                <p><a href="/vlast-news/15010-zelenskomu-obyavili-voynu-na-unichtozhenie-polittehnolog">Зеленскому объявили войну на уничтожение - политтехнолог</a></p>
            </article>
                    <article class="newslist__item">
                <div class="newslist__img">

                                                                                                    
                    <a href="/vmire-news/15495-ermek-narimbay-rasskazal-kto-stoit-za-protestami-v-kazahstane">
                        <img width="200" height="200" src="https://cdn.u24.ua/i/original/uploads/ukraine24-media/image/61d/59a/8ac/61d59a8ac284a_dlya_3_foto_5.jpeg.webp" class="lazyloaded" alt="Эксперт рассказал, кто стоит за протестами в Казахстане " decoding="async" loading="lazy"
                             srcset="https://cdn.u24.ua/i/image_200x200/uploads/ukraine24-media/image/61d/59a/8ac/61d59a8ac284a_dlya_3_foto_5.jpeg.webp 200w, https://cdn.u24.ua/i/image_440x310/uploads/ukraine24-media/image/61d/59a/8ac/61d59a8ac284a_dlya_3_foto_5.jpeg.webp 440w "
                             sizes="(max-width: 574px) calc(50vw - 30px), (max-width: 759px) calc(33.33 - 53.33px), (max-width: 991px) 200px, (max-width: 1059px) calc(33.33vw - 153.33px), 200px"
                        />
                    </a>
                </div>
                <div class="newslist__meta">
                    <span class="newslist__category">В мире</span>
                    <time class="newslist__time" datetime="2022-01-05 15:18">15:18, 5 января</time>
                </div>
                <p><a href="/vmire-news/15495-ermek-narimbay-rasskazal-kto-stoit-za-protestami-v-kazahstane">Эксперт рассказал, кто стоит за протестами в Казахстане </a></p>
            </article>
                    <article class="newslist__item">
                <div class="newslist__img">

                                                                                                    
                    <a href="/vlast-news/15291-v-rossii-smotryat-s-nedoumeniem-feygin-ob-advokate-poroshenko">
                        <img width="200" height="200" src="https://cdn.u24.ua/i/original/uploads/ukraine24-media/image/61c/88e/09a/61c88e09a9d0a_poroshenko.png.webp" class="lazyloaded" alt="В России смотрят с недоумением — Фейгин об адвокате Порошенко" decoding="async" loading="lazy"
                             srcset="https://cdn.u24.ua/i/image_200x200/uploads/ukraine24-media/image/61c/88e/09a/61c88e09a9d0a_poroshenko.png.webp 200w, https://cdn.u24.ua/i/image_440x310/uploads/ukraine24-media/image/61c/88e/09a/61c88e09a9d0a_poroshenko.png.webp 440w "
                             sizes="(max-width: 574px) calc(50vw - 30px), (max-width: 759px) calc(33.33 - 53.33px), (max-width: 991px) 200px, (max-width: 1059px) calc(33.33vw - 153.33px), 200px"
                        />
                    </a>
                </div>
                <div class="newslist__meta">
                    <span class="newslist__category">Власть</span>
                    <time class="newslist__time" datetime="2021-12-26 17:53">17:53, 26 декабря 2021</time>
                </div>
                <p><a href="/vlast-news/15291-v-rossii-smotryat-s-nedoumeniem-feygin-ob-advokate-poroshenko">В России смотрят с недоумением — Фейгин об адвокате Порошенко</a></p>
            </article>
                    <article class="newslist__item">
                <div class="newslist__img">

                                                                                                    
                    <a href="/vmire-news/15571-rakety-v-rossiyu-poletyat-ne-iz-ukrainy-gozman-oproverg-feyk-putina">
                        <img width="200" height="200" src="https://cdn.u24.ua/i/original/uploads/ukraine24-media/image/61c/9fc/f2c/61c9fcf2c3c61_1.jpeg.webp" class="lazyloaded" alt="&quot;Ракеты в Россию полетят не из Украины&quot;: Гозман опроверг фейк Путина" decoding="async" loading="lazy"
                             srcset="https://cdn.u24.ua/i/image_200x200/uploads/ukraine24-media/image/61c/9fc/f2c/61c9fcf2c3c61_1.jpeg.webp 200w, https://cdn.u24.ua/i/image_440x310/uploads/ukraine24-media/image/61c/9fc/f2c/61c9fcf2c3c61_1.jpeg.webp 440w "
                             sizes="(max-width: 574px) calc(50vw - 30px), (max-width: 759px) calc(33.33 - 53.33px), (max-width: 991px) 200px, (max-width: 1059px) calc(33.33vw - 153.33px), 200px"
                        />
                    </a>
                </div>
                <div class="newslist__meta">
                    <span class="newslist__category">В мире</span>
                    <time class="newslist__time" datetime="2022-01-09 18:34">18:34, 9 января</time>
                </div>
                <p><a href="/vmire-news/15571-rakety-v-rossiyu-poletyat-ne-iz-ukrainy-gozman-oproverg-feyk-putina">&quot;Ракеты в Россию полетят не из Украины&quot;: Гозман опроверг фейк Путина</a></p>
            </article>
                    <article class="newslist__item">
                <div class="newslist__img">

                                                                                                    
                    <a href="/vlast-news/15576-u-kazhdogo-ukrainca-zabirayut-10-let-zhizni-komarovskiy-zabil-trevogu">
                        <img width="200" height="200" src="https://cdn.u24.ua/i/original/uploads/ukraine24-media/image/61d/b38/66c/61db3866cd2e8_vrach.png.webp" class="lazyloaded" alt="У каждого украинца забирают 10 лет жизни: Комаровский забил тревогу" decoding="async" loading="lazy"
                             srcset="https://cdn.u24.ua/i/image_200x200/uploads/ukraine24-media/image/61d/b38/66c/61db3866cd2e8_vrach.png.webp 200w, https://cdn.u24.ua/i/image_440x310/uploads/ukraine24-media/image/61d/b38/66c/61db3866cd2e8_vrach.png.webp 440w "
                             sizes="(max-width: 574px) calc(50vw - 30px), (max-width: 759px) calc(33.33 - 53.33px), (max-width: 991px) 200px, (max-width: 1059px) calc(33.33vw - 153.33px), 200px"
                        />
                    </a>
                </div>
                <div class="newslist__meta">
                    <span class="newslist__category">Власть</span>
                    <time class="newslist__time" datetime="2022-01-09 21:36">21:36, 9 января</time>
                </div>
                <p><a href="/vlast-news/15576-u-kazhdogo-ukrainca-zabirayut-10-let-zhizni-komarovskiy-zabil-trevogu">У каждого украинца забирают 10 лет жизни: Комаровский забил тревогу</a></p>
            </article>
            </section>

            
                            <aside class="additional">
                                                                                <div class="gototelegram">
                <svg width="120" height="120" viewBox="0 0 120 120" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M32.8831 59.4415L44.4042 63.7415L48.8635 78.0826C49.1488 79.0011 50.272 79.3406 51.0175 78.7311L57.4395 73.4958C58.1126 72.9473 59.0715 72.92 59.775 73.4306L71.358 81.8401C72.1555 82.4198 73.2853 81.9828 73.4853 81.0191L81.9705 40.204C82.1888 39.1513 81.1545 38.2731 80.1522 38.6608L32.8696 56.901C31.7028 57.351 31.713 59.003 32.8831 59.4415ZM48.1448 61.4525L70.6612 47.5846C71.0658 47.3361 71.4822 47.8833 71.1347 48.2056L52.5522 65.479C51.899 66.087 51.4776 66.9006 51.3583 67.7838L50.7253 72.4748C50.6415 73.1011 49.7617 73.1633 49.5888 72.5571L47.1543 64.003C46.8755 63.0273 47.2818 61.9851 48.1448 61.4525Z" fill="#419BCD"/><circle cx="60" cy="60" r="59" stroke="#419BCD" stroke-width="2"/></svg>
                <p class="gototelegram__title">Самое интересное в&nbsp;нашем канале в&nbsp;телеграм</p>
                <a href="https://t.me/ukraina24tv" class="gototelegram__btn" rel="noopener">
                    Подписаться
                </a>
            </div>
                        
                    <div class="citation-rules">
                        <h4 class="aside-title citation-rules__title">Правила цитирования</h4>
                        <p class="citation-rules__text">При цитировании и использовании любых наших материалов в Интернете обязательно прямая, открытая для поисковых систем гиперссылка на телеканал «Украина 24» не ниже первого абзаца.</p>
                        <a href="//u24.ua/rules" class="citation-rules__link">Детальнее об этом</a>
                    </div>
                </aside>
                    </div>
                </div>
                    <footer class="site-footer">
        <div class="site-footer__container">
            <div class="site-footer__logo">
                                    <img  class="lazyload" width="150px" height="22px" data-src="//cdn.u24.ua/img/ukraine24_logo_white.svg" alt="Украина 24" />
                                <span class="site-footer__copy">© Украина24, 2022</span>
            </div>

            <nav class="site-footer__nav">
                                                                
    <div class="site-footer__col">
                                    
                
                                            


        <a href="https://news.u24.ua" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'news_u24_ua'});" class=" " >
        
            Новости

    </a>


                                                
                
                                            


        <a href="https://u24.ua/schedule" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'u24_ua/schedule'});" class=" " >
        
            ТВ-программа

    </a>


                            </div><div class="site-footer__col">
                                                
                
            


        <a href="https://www.segodnya.ua/pub/segodnya_adv.pdf" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'www_segodnya_ua/pub/segodnya_adv_pdf'});" class=" "  target="_blank">
        
            Реклама на сайте

    </a>


                                                
                
                                            


        <a href="https://u24.ua/contacts" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'u24_ua/contacts'});" class=" " >
        
            Контактная информация

    </a>


                            </div><div class="site-footer__col">
                                                
                
                                            


        <a href="https://u24.ua/rules" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'u24_ua/rules'});" class=" " >
        
            Правила цитирования

    </a>


                                                
                
                                            


        <a href="https://u24.ua/structure" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'u24_ua/structure'});" class=" "  target="_blank">
        
            Структура собственности

    </a>


                            </div><div class="site-footer__col">
                                                
                
                                            


        <a href="https://u24.ua/about/map" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'u24_ua/about/map'});" class=" " >
        
            Карта покрытия

    </a>


                                                
                
                                            


        <a href="https://u24.ua/privacy-policy" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'u24_ua/privacy-policy'});" class=" " >
        
            Защита персональных данных

    </a>


                            </div><div class="site-footer__col">
                                                
                
                                            


        <a href="https://u24.ua/site-rules" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'u24_ua/site-rules'});" class=" " >
        
            Правила сайта

    </a>


                        </div>

    
                            </nav>

            <div class="site-footer__icons">
                        <div class="site-footer__social">
        
                    <a class="site-footer__social_fb" href="https://www.facebook.com/www.ukraine24.ua/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M3.95336 7.989H5.5976V14.7581C5.5976 14.8917 5.70589 15 5.83954 15H8.62741C8.76106 15 8.86935 14.8917 8.86935 14.7581V8.02089H10.7595C10.8824 8.02089 10.9858 7.92866 10.9999 7.80658L11.287 5.31455C11.2948 5.24598 11.2731 5.17732 11.2272 5.12589C11.1813 5.0744 11.1156 5.04494 11.0467 5.04494H8.86944V3.48281C8.86944 3.0119 9.12299 2.77311 9.62312 2.77311C9.69439 2.77311 11.0467 2.77311 11.0467 2.77311C11.1803 2.77311 11.2886 2.66477 11.2886 2.53118V0.243726C11.2886 0.110081 11.1803 0.00179032 11.0467 0.00179032H9.08481C9.07097 0.0011129 9.04025 0 8.99496 0C8.65456 0 7.47135 0.0668225 6.5367 0.926661C5.50112 1.8795 5.64507 3.02037 5.67947 3.21818V5.04489H3.95336C3.81972 5.04489 3.71143 5.15318 3.71143 5.28682V7.74702C3.71143 7.88066 3.81972 7.989 3.95336 7.989Z"/></svg>
            </a>
                    <a class="site-footer__social_yt" href="https://www.youtube.com/channel/UCMp5Buw-6LpbbV9r9Sl_5yg" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M14.4153 3.90619C13.8739 3.26255 12.8742 3 10.965 3H4.03481C2.08195 3 1.06534 3.27948 0.525919 3.96474C0 4.63287 0 5.61731 0 6.97979V9.57668C0 12.2162 0.624 13.5564 4.03481 13.5564H10.9651C12.6207 13.5564 13.5381 13.3247 14.1316 12.7567C14.7403 12.1742 15 11.2232 15 9.57668V6.97979C15 5.54294 14.9593 4.55269 14.4153 3.90619ZM9.63005 8.63676L6.48305 10.2815C6.41269 10.3183 6.33576 10.3365 6.25892 10.3365C6.17192 10.3365 6.08511 10.3131 6.00823 10.2665C5.86345 10.1788 5.77505 10.0219 5.77505 9.85263V6.57373C5.77505 6.40476 5.86321 6.24798 6.00769 6.16021C6.15223 6.07243 6.33198 6.06644 6.48194 6.14434L9.62893 7.77847C9.78905 7.8616 9.8896 8.02689 9.88984 8.20723C9.89003 8.38771 9.78992 8.55324 9.63005 8.63676Z" /></svg>
            </a>
                    <a class="site-footer__social_in" href="https://www.instagram.com/kanalukraina24/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M10.5,2h-6C2.6,2,1,3.6,1,5.5v6C1,13.4,2.6,15,4.5,15h6c1.9,0,3.5-1.6,3.5-3.5v-6C14,3.6,12.4,2,10.5,2z M7.5,11 C6.1,11,5,9.9,5,8.5S6.1,6,7.5,6S10,7.1,10,8.5S8.9,11,7.5,11z M11.4,5.7c-0.6,0-1.1-0.5-1.1-1.1c0-0.6,0.5-1.1,1.1-1.1 c0.6,0,1.1,0.5,1.1,1.1C12.5,5.2,12,5.7,11.4,5.7z"/></svg>
            </a>
                    <a class="site-footer__social_tg" href="https://t.me/ukraina24tv" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M0.264944 8.23226L3.72124 9.52225L5.05904 13.8246C5.14464 14.1002 5.48159 14.202 5.70524 14.0192L7.63184 12.4486C7.83379 12.284 8.12144 12.2758 8.33249 12.429L11.8074 14.9519C12.0466 15.1258 12.3856 14.9947 12.4456 14.7056L14.9911 2.461C15.0566 2.1452 14.7463 1.88175 14.4456 1.99805L0.260894 7.4701C-0.0891557 7.6051 -0.0861058 8.10071 0.264944 8.23226ZM4.84344 8.83555L11.5983 4.6752C11.7197 4.60065 11.8446 4.76481 11.7404 4.86151L6.16564 10.0435C5.96969 10.2259 5.84329 10.47 5.80749 10.735L5.61759 12.1423C5.59244 12.3302 5.32849 12.3488 5.27664 12.167L4.54629 9.60071C4.46264 9.308 4.58454 8.99535 4.84344 8.83555Z"/></svg>
            </a>
                    <a class="site-footer__social_fb" href="https://twitter.com/kanalukraina24" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg>
            </a>
                            <span>Присоединяйтесь к нам!</span>
            </div>

            </div>
        </div>
    </footer>

    <div class="divider-bottom"></div>
    <div class="divider-top"></div>

    <div class="menu">
        <div class="menu__close"><span></span><span></span></div>
        <a href="https://u24.ua/" class="menu__logo"><img class="lazyload" data-src="//cdn.u24.ua/img/ukraine24_logo_white.svg" alt="Украина 24" /></a>
        <div class="menu__toplinks">
            <a href="//u24.ua/online" class="menu__live">
                <svg viewBox="0 0 20 20" fill="none"><circle cx="10" cy="10" r="9" stroke-width="2"/><path d="M8.33337 14.1667V5.83337L13.3334 10L8.33337 14.1667Z"/></svg>
                Смотрите онлайн
            </a>
            <a href="//u24.ua/schedule" class="menu__schedule"><span></span>
                Телепрограмма
            </a>
        </div>

        

                                                    <a class="menu__lang " href="//u24.ua/ua">
        UA
    </a>

    

        <div class="menu__searchbox">
            <form method="GET" action="//u24.ua/search" class="menu__searchbox_form">
                <input type="text" class="menu__searchfield" name="q" placeholder="Поиск" aria-label="Поиск" />
                <div class="menu__searchbtn" href="//u24.ua/search">
                    <svg viewBox="0 0 17 17"><path d="M2.96502 15.6667L6.05688 12.5748C7.13253 13.3199 8.33167 13.6927 9.65366 13.6927C10.513 13.6927 11.3349 13.5258 12.1192 13.1921C12.9035 12.8587 13.5796 12.4079 14.1475 11.84C14.7154 11.2721 15.1662 10.5961 15.4997 9.81193C15.8332 9.02748 16 8.20565 16 7.34628C16 6.48697 15.8332 5.66508 15.4997 4.88085C15.1662 4.0965 14.7154 3.42044 14.1475 2.85252C13.5796 2.28454 12.9034 1.83383 12.1192 1.50032C11.3348 1.16677 10.513 1 9.65366 1C8.79435 1 7.97274 1.16677 7.18829 1.50032C6.40406 1.8338 5.7281 2.28454 5.16018 2.85252C4.59208 3.42044 4.14149 4.09662 3.80782 4.88085C3.4743 5.66517 3.30756 6.48697 3.30756 7.34628C3.30756 8.66855 3.68035 9.8675 4.42543 10.9432L1.34254 14.0352C1.11423 14.2515 1 14.5216 1 14.8464C1 15.1589 1.1142 15.4295 1.34254 15.6577C1.57082 15.886 1.84128 16.0002 2.15377 16.0002C2.47209 16.0003 2.74265 15.8891 2.96502 15.6667ZM6.80085 10.1994C6.01046 9.40915 5.61528 8.45818 5.61528 7.34628C5.61528 6.23457 6.01056 5.2836 6.80085 4.49328C7.5911 3.70296 8.54195 3.30782 9.65385 3.30782C10.7656 3.30782 11.7167 3.70306 12.5068 4.49328C13.2972 5.28344 13.6923 6.23457 13.6923 7.34628C13.6923 8.45805 13.297 9.40902 12.5068 10.1994C11.7167 10.9898 10.7656 11.3849 9.65385 11.3849C8.54195 11.3849 7.5911 10.9897 6.80085 10.1994Z" /></svg>
                </div>
            </form>
        </div>

        <div class="menu__footer">
            <div class="menu__bg">
                <img class="lazyload" data-src="//cdn.u24.ua/img/menu_logo_grey.svg" alt="Украина 24" />
            </div>

            <div class="menu__bottomlinks">
                                                                        
                
                                            


        <a href="https://news.u24.ua" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'news_u24_ua'});" class=" " >
        
            Новости

    </a>

                            
                
                                            


        <a href="https://u24.ua/schedule" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'u24_ua/schedule'});" class=" " >
        
            ТВ-программа

    </a>

                            
                
            


        <a href="https://www.segodnya.ua/pub/segodnya_adv.pdf" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'www_segodnya_ua/pub/segodnya_adv_pdf'});" class=" "  target="_blank">
        
            Реклама на сайте

    </a>

                            
                
                                            


        <a href="https://u24.ua/contacts" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'u24_ua/contacts'});" class=" " >
        
            Контактная информация

    </a>

                            
                
                                            


        <a href="https://u24.ua/rules" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'u24_ua/rules'});" class=" " >
        
            Правила цитирования

    </a>

                            
                
                                            


        <a href="https://u24.ua/structure" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'u24_ua/structure'});" class=" "  target="_blank">
        
            Структура собственности

    </a>

                            
                
                                            


        <a href="https://u24.ua/about/map" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'u24_ua/about/map'});" class=" " >
        
            Карта покрытия

    </a>

                            
                
                                            


        <a href="https://u24.ua/privacy-policy" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'u24_ua/privacy-policy'});" class=" " >
        
            Защита персональных данных

    </a>

                            
                
                                            


        <a href="https://u24.ua/site-rules" onclick="dataLayer.push({'event': 'autoEvent','eventCategory': 'menu', 'eventAction': 'click', 'eventLabel': 'u24_ua/site-rules'});" class=" " >
        
            Правила сайта

    </a>

    
    
            </div>

            <div class="menu__citation">
                <p>При цитировании и использовании любых наших материалов в Интернете обязательно прямая, открытая для поисковых систем гиперссылка на телеканал «Украина 24» не ниже первого абзаца.</p>
            </div>

                    <div class="menu__social">
                    <p>Следи за нами в соцсетях</p>
        
                    <a class="menu__social_fb" href="https://www.facebook.com/www.ukraine24.ua/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M3.95336 7.989H5.5976V14.7581C5.5976 14.8917 5.70589 15 5.83954 15H8.62741C8.76106 15 8.86935 14.8917 8.86935 14.7581V8.02089H10.7595C10.8824 8.02089 10.9858 7.92866 10.9999 7.80658L11.287 5.31455C11.2948 5.24598 11.2731 5.17732 11.2272 5.12589C11.1813 5.0744 11.1156 5.04494 11.0467 5.04494H8.86944V3.48281C8.86944 3.0119 9.12299 2.77311 9.62312 2.77311C9.69439 2.77311 11.0467 2.77311 11.0467 2.77311C11.1803 2.77311 11.2886 2.66477 11.2886 2.53118V0.243726C11.2886 0.110081 11.1803 0.00179032 11.0467 0.00179032H9.08481C9.07097 0.0011129 9.04025 0 8.99496 0C8.65456 0 7.47135 0.0668225 6.5367 0.926661C5.50112 1.8795 5.64507 3.02037 5.67947 3.21818V5.04489H3.95336C3.81972 5.04489 3.71143 5.15318 3.71143 5.28682V7.74702C3.71143 7.88066 3.81972 7.989 3.95336 7.989Z"/></svg>
            </a>
                    <a class="menu__social_yt" href="https://www.youtube.com/channel/UCMp5Buw-6LpbbV9r9Sl_5yg" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M14.4153 3.90619C13.8739 3.26255 12.8742 3 10.965 3H4.03481C2.08195 3 1.06534 3.27948 0.525919 3.96474C0 4.63287 0 5.61731 0 6.97979V9.57668C0 12.2162 0.624 13.5564 4.03481 13.5564H10.9651C12.6207 13.5564 13.5381 13.3247 14.1316 12.7567C14.7403 12.1742 15 11.2232 15 9.57668V6.97979C15 5.54294 14.9593 4.55269 14.4153 3.90619ZM9.63005 8.63676L6.48305 10.2815C6.41269 10.3183 6.33576 10.3365 6.25892 10.3365C6.17192 10.3365 6.08511 10.3131 6.00823 10.2665C5.86345 10.1788 5.77505 10.0219 5.77505 9.85263V6.57373C5.77505 6.40476 5.86321 6.24798 6.00769 6.16021C6.15223 6.07243 6.33198 6.06644 6.48194 6.14434L9.62893 7.77847C9.78905 7.8616 9.8896 8.02689 9.88984 8.20723C9.89003 8.38771 9.78992 8.55324 9.63005 8.63676Z" /></svg>
            </a>
                    <a class="menu__social_in" href="https://www.instagram.com/kanalukraina24/" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M10.5,2h-6C2.6,2,1,3.6,1,5.5v6C1,13.4,2.6,15,4.5,15h6c1.9,0,3.5-1.6,3.5-3.5v-6C14,3.6,12.4,2,10.5,2z M7.5,11 C6.1,11,5,9.9,5,8.5S6.1,6,7.5,6S10,7.1,10,8.5S8.9,11,7.5,11z M11.4,5.7c-0.6,0-1.1-0.5-1.1-1.1c0-0.6,0.5-1.1,1.1-1.1 c0.6,0,1.1,0.5,1.1,1.1C12.5,5.2,12,5.7,11.4,5.7z"/></svg>
            </a>
                    <a class="menu__social_tg" href="https://t.me/ukraina24tv" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg viewBox="0 0 15 15"><path d="M0.264944 8.23226L3.72124 9.52225L5.05904 13.8246C5.14464 14.1002 5.48159 14.202 5.70524 14.0192L7.63184 12.4486C7.83379 12.284 8.12144 12.2758 8.33249 12.429L11.8074 14.9519C12.0466 15.1258 12.3856 14.9947 12.4456 14.7056L14.9911 2.461C15.0566 2.1452 14.7463 1.88175 14.4456 1.99805L0.260894 7.4701C-0.0891557 7.6051 -0.0861058 8.10071 0.264944 8.23226ZM4.84344 8.83555L11.5983 4.6752C11.7197 4.60065 11.8446 4.76481 11.7404 4.86151L6.16564 10.0435C5.96969 10.2259 5.84329 10.47 5.80749 10.735L5.61759 12.1423C5.59244 12.3302 5.32849 12.3488 5.27664 12.167L4.54629 9.60071C4.46264 9.308 4.58454 8.99535 4.84344 8.83555Z"/></svg>
            </a>
                    <a class="menu__social_fb" href="https://twitter.com/kanalukraina24" rel=" noopener" target="_blank" aria-label="Следи за нами в соцсетях">
                <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z"/></svg>
            </a>
                    </div>

        </div>

        <div class="menu__copy">© Украина24, 2022</div>
    </div>


                            <script src="//cdn.u24.ua/build/app.3571fd42.js"></script>

                                    
		
    
    <div id='admixer_a562422e096041358d0c6f8d78d3e750_zone_54516_sect_14401_site_10980' data-sender='admixer'></div>
<div id='admixer_0afbe5589430441daba25d7dec396116_zone_54517_sect_16234_site_10980' data-sender='admixer'></div>
<script>

    if (window.innerWidth > 767) {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.display('admixer_a562422e096041358d0c6f8d78d3e750_zone_54516_sect_14401_site_10980');
        });
    } else {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.display('admixer_0afbe5589430441daba25d7dec396116_zone_54517_sect_16234_site_10980');
        });
    }
       

</script>

        
    <script>
document.querySelectorAll('.adsbygoogle').forEach( function(ads){
    elemVisibleListener( ads, function() {
        (adsbygoogle = window.adsbygoogle || []).push({});
    }, 1.1)
});    
    
function initGPT() {
    var d = document;
    var gptScript = d.createElement('script');
    gptScript.async = true;
    gptScript.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
    var node = d.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gptScript, node);
    window.removeEventListener('scroll', initGPT, false);
}
if( window.innerWidth > 991 || document.querySelector('.ab_top_desktop') || document.querySelector('.ab_top_mobile') ) {
    initGPT();
} else {
    window.addEventListener('scroll', initGPT, false);    
}
</script>

        
    <script type="module">
  import {getCLS, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

  function sendToGoogleAnalytics({name, delta, id}) {
  	dataLayer.push({
  		'event': 'autoEvent', 
  		'eventCategory': 'Web Vitals', 
  		'eventAction': name, 
  		'eventLabel': id,
	    'eventValue': Math.round(name === 'CLS' ? delta * 1000 : delta)
      });
  }

  getCLS(sendToGoogleAnalytics, true);
  getFID(sendToGoogleAnalytics);
  getLCP(sendToGoogleAnalytics);
</script>

    
    </body>
</html>